<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.newsone.tv/xmlrpc.php">
	<link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet">
	<link rel="favicon" href="https://www.newsone.tv/wp-content/themes/newsone/favicon.ico">
	<meta name="keywords" content="newsone, newsone live, newsone schedule, newsone shows, newsone programs, dr. live shahid masood, dr. shahid masood, live with shahid masood, dr. shahid masood ki wapsi, tonight with jasmeen, jasmeen program, jasmeen live, jasmeen live, live newsone tv, Umar sharif Show, imran khan, nawaz sharif, altaf hussain, shahbaz sharif, mqm, pti, pmln, rangers, lg elections, lb elections, local body elections 2015, local body elections 2015 karachi, local body elections 2015, news1, news 1 live, newsone web tv, front page, nadia naqi, nadia mirza">
	<meta property="fb:admins" content="100006975879291"/>
	<meta property="fb:pages" content="259350150780524" />
	<title>Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil - NewsOne</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil" />
<meta property="og:image" content="https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l.jpg" />
<meta property="og:url" content="https://www.newsone.tv/multimedia/karachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil" />
<meta property="og:site_name" content="Newsone" />
<meta property="article:publisher" content="https://www.facebook.com/newsonepk/" />
<meta property="fb:app_id" content="1578021629156121" />
<meta property="article:published_time" content="2021-08-02T14:50:47+00:00" />
<meta property="article:modified_time" content="2021-08-02T14:50:47+00:00" />
<meta property="og:updated_time" content="2021-08-02T14:50:47+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l.jpg">
<meta name="twitter:site" content="@newsonepk">
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newsone.tv/multimedia/karachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newsone.tv\/","sameAs":["https:\/\/www.facebook.com\/newsonepk","https:\/\/www.youtube.com\/channel\/UC-LGacAu72ou9bsBTj0I1oQ","https:\/\/www.pinterest.com\/news1pk\/","https:\/\/twitter.com\/newsonepk"],"@id":"https:\/\/www.newsone.tv\/#organization","name":"Newsone Tv","logo":"https:\/\/www.newsone.tv\/wp-content\/uploads\/2019\/10\/newsone-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsone &raquo; Feed" href="https://www.newsone.tv/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsone.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=39f1ec485e88af4acc332d70fe154ca0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsone.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.newsone.tv/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#7fc04c;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsone.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.newsone.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ultrabootstrap-bootstrap-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/bootstrap.css?ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-fontawesome-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/font-awesome.css?ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-style-css'  href='https://www.newsone.tv/wp-content/themes/newsone/style.css?ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='futura-css'  href='https://www.newsone.tv/wp-content/themes/newsone/fonts/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/jquery.bxslider.css?ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='newscss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/news.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='electioncss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/election.css?ver=39f1ec485e88af4acc332d70fe154ca0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.newsone.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.newsone.tv\/multimedia\/karachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil","title":"Karachi+Sameth+Sobay+Bhar+Main+Lagaya+Gaya+Lock+Down+Tesray+Roaz+Main+Dakhil","image":"https:\/\/www.newsone.tv\/wp-content\/uploads\/2021\/08\/karachi-sameth-sobay-bhar-main-l.jpg","desc":"","hashtag":"@newsonepk","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"9182c33fed","postid":"560877","servertime":"1627950157","ajaxurl":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/jquery.bxslider.min.js?ver=39f1ec485e88af4acc332d70fe154ca0'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/news.js?ver=39f1ec485e88af4acc332d70fe154ca0'></script>
<link rel='https://api.w.org/' href='https://www.newsone.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsone.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsone.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.newsone.tv/?p=560877' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fkarachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fkarachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.newsone.tv/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsone.tv/?wordfence_lh=1&hid=73AEDF60C0DC5EBEB13B2E03C9EDC51E');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newsone.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6112a1f1-1b8f-4121-b48b-ab95960fdb7e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.newsone.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.newsone.tv/wp-content/themes/newsone/core/js/whatsapp-button.js";h.appendChild(s);}</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-50878452-1', 'newsone.tv');
		  ga('send', 'pageview');

		</script>
		
<!-- Google AddSons -->

<script data-ad-client="ca-pub-8018310383296414" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1913078605611513');
fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1913078605611513&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-560877 single-format-standard group-blog" id="masonry-container">

<header>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1913078605611513',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<div class="row logorow">
	
	    <a href="https://www.newsone.tv/world-cup-2019">
	        <img src="https://www.newsone.tv/wp-content/uploads/2019/06/icc_icon.png" 
	        class=" world-cup-logo" alt="world-cup-logo"/>
	    </a>
	    
	
		<div class="container for-mobile">
			<div class="logondads logo col-sm-2 col-xs-12">
				<a href="https://www.newsone.tv"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/newsone-logo.png" alt="NewsonePk" /></a>
			</div><!-- logo and ads -->
			
			<div class="col-sm-8 col-xs-12 google-ads-header"> <!-- Top Ads -->
    			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- NewsOne Header -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:970px;height:90px"
                     data-ad-client="ca-pub-8018310383296414"
                     data-ad-slot="8301424673"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
			</div>
			
			<div class="col-sm-2 col-xs-12 live-dsng">
				<a href="https://www.newsone.tv/live"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/DSNG-Live-Newsone.gif"/></a>
			</div>
		
		</div><!-- container -->
	</div><!-- Row -->  
    <div class="row news-menu">
        <div class="container">
             <!-- Static navbar -->
      <nav class="navbar navbar-default col-md-12">
        <div class="container-fluid">
          <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>
          <div id="navbar" class="navbar-collapse collapse">
          <div class="logondads" style="display: none;">
                	<a href="https://www.newsone.tv">
                	    <img src="https://www.newsone.tv/wp-content/themes/newsone/images/Newsone-Logo-small.png" alt="NewsonePk" />
                	</a>
            </div><!-- logo -  -->
            <div class="menu-main-container"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-17" class="home-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a title="Home" href="https://www.newsone.tv"><span class="glyphicon Home"></span>&nbsp;Home</a></li>
<li id="menu-item-11667" class="green-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11667"><a title="Pakistan" href="https://www.newsone.tv/pakistan-news">Pakistan</a></li>
<li id="menu-item-336762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336762"><a title="Latest News" href="https://www.newsone.tv/latest-news"><span class="glyphicon latest-news"></span>&nbsp;Latest News</a></li>
<li id="menu-item-2027" class="world-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a title="World" href="https://www.newsone.tv/world">World</a></li>
<li id="menu-item-76172" class="sports-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76172 dropdown"><a title="Sports" href="https://www.newsone.tv/sports">Sports <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-513832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513832"><a title="PSL 2020" href="https://www.newsone.tv/psl-2020">PSL 2020</a></li>
</ul>
</li>
<li id="menu-item-2030" class="business-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2030"><a title="Business" href="https://www.newsone.tv/business">Business</a></li>
<li id="menu-item-2028" class="entertainment-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028"><a title="Entertainment" href="https://www.newsone.tv/entertainment">Entertainment</a></li>
<li id="menu-item-298062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298062 dropdown"><a title="Technology" href="https://www.newsone.tv/technology">Technology <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2012" class="special-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012"><a title="Special" href="https://www.newsone.tv/special">Special</a></li>
	<li id="menu-item-302968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302968"><a title="Lifestyle" href="https://www.newsone.tv/lifestyle">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-298058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298058 dropdown"><a title="Blogs" href="https://www.newsone.tv/blogs">Blogs <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-304046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304046"><a title="Opinions" href="https://www.newsone.tv/blogs/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-14712" class="multimedia-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14712 dropdown"><a title="Multimedia" href="https://www.newsone.tv/multimedia">Multimedia <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-246490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246490"><a title="Documentaries" href="https://www.newsone.tv/multimedia/documentaries">Documentaries</a></li>
	<li id="menu-item-246491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246491"><a title="Packages" href="https://www.newsone.tv/multimedia/packages">Packages</a></li>
	<li id="menu-item-246492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246492"><a title="Headlines" href="https://www.newsone.tv/multimedia/headlines">Headlines</a></li>
	<li id="menu-item-220394" class="contact-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220394"><a title="Viral Videos" href="https://www.newsone.tv/viralvideos">Viral Videos</a></li>
</ul>
</li>
<li id="menu-item-76213" class="shows-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-76213"><a title="Shows" href="https://www.newsone.tv/shows">Shows</a></li>
<li id="menu-item-292745" class="urdu-website menu-item menu-item-type-custom menu-item-object-custom menu-item-292745"><a title="Urdu" href="/urdu/">Urdu</a></li>
</ul></div>			 <div class="live-dsng" style="display: none;"><a href="https://www.newsone.tv/live"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/DSNG-Live-Newsone.gif" /></a></div>	        
          </div><!--/.nav-collapse -->
        </div><!--/.container-fluid -->
      </nav>
        </div><!-- conrtainer -->
    </div><!-- row -->
</header>
	
<div class="spacer">
<div class="container">
  <div class="row">
        <div class="col-sm-9 single-page-tem">

        
<section class="page-section">

      <div class="detail-content">
           	      	                    
  	        	      <div class="page-title">
  <h1>Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil</h1>
</div>

<div class="single-post single-multimedia">
  <div class="info">
    <ul class="list-inline">
          <!--<li><i class="fa fa-user"></i><a href="https://www.newsone.tv/author/fuzail">Fuzail Ayaz</a></li>-->
      <li><i class="fa fa-calendar"></i> <a href="https://www.newsone.tv/2021/08/02">02 Aug 2021</a></li>
      <!--<li><i class="fa fa-comments-o"></i> &nbsp; <span>Comments Off<span class="screen-reader-text"> on Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil</span></span></li>-->
      <li><i class="fa fa-eye" aria-hidden="true"></i> &nbsp;<span class="views">62 Views</span></li>
    </ul>
  </div>

  <div class="post-content">
    <article class="multi-videos-spacer">
      <p><iframe width="560" height="315" src="https://www.youtube.com/embed/AAJIARgjKJ4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="QWyNzpZR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">	<div class="ads" style="text-align:center;">
		<div class="ad-title" style="float:left;width:100%;">
			<h2 style="margin:0 0 10px 0;text-align:center;font-size:12px;text-transform:uppercase;background:rgba(0, 0, 0, 0.07);color:#fff;padding:5px;display:inline-block">Advertisement</h2>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsone In-article ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8018310383296414"
     data-ad-slot="6409758506"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
		</div> 
	</div></div>
<div class="ads" style="text-align:center;">
	<div class="ad-title" style="float:left;width:100%;">
			<h2 style="margin:0 0 10px 0;text-align:center;font-size:12px;text-transform:uppercase;background:rgba(0, 0, 0, 0.07);color:#fff;padding:5px;display:inline-block">Advertisement</h2>
	</div>
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsone In-article ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8018310383296414"
     data-ad-slot="6409758506"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
</div></p><p style="display:none;">NewsONE - Pakistan's premier source for news updates, current affairs and infotainment.</p>

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fkarachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Karachi%20Sameth%20Sobay%20Bhar%20Main%20Lagaya%20Gaya%20Lock%20Down%20Tesray%20Roaz%20Main%20Dakhil&url=https://www.newsone.tv/?p=560877&via=newsonepk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.5-->           
    </article>

    <div class="post-info tags">Tags: <a href="https://www.newsone.tv/tag/karachi" rel="tag">Karachi</a>, <a href="https://www.newsone.tv/tag/lockdown" rel="tag">lockdown</a>, <a href="https://www.newsone.tv/tag/newsonepk" rel="tag">NewsONEPK</a>, <a href="https://www.newsone.tv/tag/breakingnews" rel="tag">BreakingNews</a>, <a href="https://www.newsone.tv/tag/covid19" rel="tag">COVID19</a>, <a href="https://www.newsone.tv/tag/sops" rel="tag">SOPs</a>, <a href="https://www.newsone.tv/tag/wearmask" rel="tag">WearMask</a></div>

    </div>
  </div>
    <!-- end Content -->      

        
    
        

                  </div><!-- /.end of deatil-content --> 
</section> <!-- /.end of section -->  
<div class="after-newsdetail multimedia-more-news">
    <h2 class="bottom-line-heading">More Videos</h2>
    <ul>
           
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/karachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/08/karachi-sameth-sobay-bhar-main-l.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/karachi-sameth-sobay-bhar-main-lagaya-gaya-lock-down-tesray-roaz-main-dakhil">Karachi Sameth Sobay Bhar Main Lagaya Gaya Lock Down Tesray Roaz Main Dakhil</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/mulk-bhar-main-corona-marezon-ki-tadaad-10-lakh-11-hazar-708-hogai"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-corona-marezon-ki.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/mulk-bhar-main-corona-marezon-ki-tadaad-10-lakh-11-hazar-708-hogai">Mulk Bhar Main Corona Marezon Ki Tadaad 10 Lakh 11 Hazar 708 Hogai</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/islamabad-high-court-main-asif-zardari-ki-america-main-jaedad-ka-mamlah"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/islamabad-high-court-main-asif-z.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/islamabad-high-court-main-asif-zardari-ki-america-main-jaedad-ka-mamlah">Islamabad High Court Main Asif Zardari Ki America Main Jaedad Ka Mamlah</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/pm-imran-khan-receives-guard-of-honour-in-tashkent"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/pm-imran-khan-receives-guard-of.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/pm-imran-khan-receives-guard-of-honour-in-tashkent">PM Imran Khan Receives Guard Of Honour in Tashkent</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/duniya-bhar-main-corona-kay-war-jari-4"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/duniya-bhar-main-corona-kay-war-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/duniya-bhar-main-corona-kay-war-jari-4">Duniya Bhar Main Corona Kay War Jari</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/pasni-main-security-forces-ki-gari-barodi-surang-say-takra-gaiispr"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/pasni-main-security-forces-ki-ga.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/pasni-main-security-forces-ki-gari-barodi-surang-say-takra-gaiispr">Pasni Main Security Forces Ki Gari Barodi surang Say Takra Gai,ISPR</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/mulk-bhar-main-monsoon-barishon-ka-silsilah-jari"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/mulk-bhar-main-monsoon-barishon.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/mulk-bhar-main-monsoon-barishon-ka-silsilah-jari">Mulk Bhar Main Monsoon Barishon Ka Silsilah Jari</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/aaj-say-sobay-main-aik-martaba-bhar-main-corona-pabandiyan-sakht-kar-di-gain"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/aaj-say-sobay-main-aik-martaba-b.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/aaj-say-sobay-main-aik-martaba-bhar-main-corona-pabandiyan-sakht-kar-di-gain">Aaj Say Sobay Main Aik Martaba Bhar Main Corona Pabandiyan Sakht Kar Di Gain</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/chairman-sadiq-sanjrani-ki-zair-e-sadarat-senate-ka-ejlas"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair-1024x576.jpg 1024w, https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2021/07/chairman-sadiq-sanjrani-ki-zair.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/chairman-sadiq-sanjrani-ki-zair-e-sadarat-senate-ka-ejlas">Chairman Sadiq Sanjrani Ki Zair e Sadarat Senate Ka Ejlas</a></h2>
        </li>
                    </ul>
     <div class="back-btan">
    <a href="javascript:history.go(-1)" class="previous">&laquo; Back </a>
    </div>
    </div><!-- end of More News -->
          
</div>
    <div class="col-sm-3 main-sidebar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsone In-article ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8018310383296414"
     data-ad-slot="6409758506"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.newsone.tv/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a taget="_blank" href="#"><img src="https://www.newsone.tv/wp-content/uploads/2020/07/mayaa-kahani-show.jpeg" alt="Maya Khan on NewsOne"/></a></div></aside><aside id="text-73" class="widget widget_text"><h3 class="widget-title">Trending Stories</h3>			<div class="textwidget"><div class="editor">
<ul class="topstory">
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/trending-stories/china-leading-medals-table-of-tokyo-olympics-2021"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/07/Olympics-2021-1.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/07/Olympics-2021-1.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/07/Olympics-2021-1-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/07/Olympics-2021-1-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
	<h2><a href="https://www.newsone.tv/trending-stories/china-leading-medals-table-of-tokyo-olympics-2021">China leading medals table of Tokyo Olympics 2021</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/trending-stories/pakistan-will-host-world-environment-day-on-saturday"><img width="1280" height="720" src="https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020.jpg 1280w, https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020-400x225.jpg 400w, https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020-460x259.jpg 460w, https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020-768x432.jpg 768w, https://www.newsone.tv/wp-content/uploads/2020/06/World-Environment-Day-2020-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
	<h2><a href="https://www.newsone.tv/trending-stories/pakistan-will-host-world-environment-day-on-saturday">Pakistan will host World Environment Day on Saturday</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/pakistan-news/govt-focusing-on-less-developed-areas-of-country-pm"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/06/imran.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/06/imran.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/06/imran-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/06/imran-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
	<h2><a href="https://www.newsone.tv/pakistan-news/govt-focusing-on-less-developed-areas-of-country-pm">Govt focusing on less developed areas of country: PM</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/trending-stories/govt-decides-to-maintain-prices-of-petroleum-products-at-level-of-may-17-2021"><img width="600" height="300" src="https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices.jpg 600w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-500x250.jpg 500w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-100x50.jpg 100w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-150x75.jpg 150w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-200x100.jpg 200w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-300x150.jpg 300w, https://www.newsone.tv/wp-content/uploads/2016/01/Petroleum-prices-450x225.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
	<h2><a href="https://www.newsone.tv/trending-stories/govt-decides-to-maintain-prices-of-petroleum-products-at-level-of-may-17-2021">Govt decides to maintain prices of petroleum products at level of May 17, 2021</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/pakistan-news/economic-growth-rate-augurs-well-for-countrys-progress-pm"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/05/Imran-Khan-6-1.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/05/Imran-Khan-6-1.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/05/Imran-Khan-6-1-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/05/Imran-Khan-6-1-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
	<h2><a href="https://www.newsone.tv/pakistan-news/economic-growth-rate-augurs-well-for-countrys-progress-pm">Economic growth rate augurs well for country’s progress: PM</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/pakistan-news/covid-vaccination-registration-for-above-19-years-to-open-from-thursday"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/04/vaccination.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/04/vaccination.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/04/vaccination-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/04/vaccination-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
	<h2><a href="https://www.newsone.tv/pakistan-news/covid-vaccination-registration-for-above-19-years-to-open-from-thursday">COVID vaccination registration for above 19 years to open from Thursday</a></h2>
</li>
</ul>
</div>
</div>
		</aside><aside id="text-77" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCjHWKUbljF4hp3s5PbgK9uA" target="_blank"><br />
<img src="https://www.newsone.tv/wp-content/uploads/2020/02/300x250.png"/><br />
</a></p>
</div>
		</aside><aside id="text-75" class="widget widget_text"><h3 class="widget-title">Editors&#8217; Choice</h3>			<div class="textwidget"><div class="editor">	
		
	<ul rel="top-hour-posts" class="topstory">
		
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/breaking-news/rep-marjorie-taylori-greene-to-impeach-biden"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/01/1-rep-m-taylor-greene.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/1-rep-m-taylor-greene.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/01/1-rep-m-taylor-greene-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/01/1-rep-m-taylor-greene-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
				<h2><a href="https://www.newsone.tv/breaking-news/rep-marjorie-taylori-greene-to-impeach-biden">Rep. Marjorie Taylor Greene to Impeach Biden</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/lifestyle/swinging-the-way-around-in-usa-politics"><img width="800" height="600" src="https://www.newsone.tv/wp-content/uploads/2021/01/Golfing.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/Golfing.jpg 800w, https://www.newsone.tv/wp-content/uploads/2021/01/Golfing-400x300.jpg 400w, https://www.newsone.tv/wp-content/uploads/2021/01/Golfing-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
				<h2><a href="https://www.newsone.tv/lifestyle/swinging-the-way-around-in-usa-politics">Swinging The Way Around in USA Politics</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/latest-news/cynthia-ritchie-and-rehman-malik-end-confrontations"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/01/Cynthia-and-Malik-end-scuffle.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/Cynthia-and-Malik-end-scuffle.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/01/Cynthia-and-Malik-end-scuffle-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/01/Cynthia-and-Malik-end-scuffle-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
				<h2><a href="https://www.newsone.tv/latest-news/cynthia-ritchie-and-rehman-malik-end-confrontations">Rehman Malik Cynthia Ritchie Shakes Hands</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/latest-news/549326"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/01/1-President-Trump-Channel.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/1-President-Trump-Channel.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/01/1-President-Trump-Channel-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/01/1-President-Trump-Channel-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
				<h2><a href="https://www.newsone.tv/latest-news/549326">President Trump and Republican Party Show Anger While Voting takes place</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/latest-news/challenging-weather-in-austria-hits-25c"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/01/Austria-25C.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/Austria-25C.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/01/Austria-25C-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/01/Austria-25C-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
				<h2><a href="https://www.newsone.tv/latest-news/challenging-weather-in-austria-hits-25c">Challenging Weather in Austria Hits -25C</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/blogs/coronavirus-news-world-over"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2021/01/Coronavirus-world-news.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2021/01/Coronavirus-world-news.jpg 925w, https://www.newsone.tv/wp-content/uploads/2021/01/Coronavirus-world-news-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2021/01/Coronavirus-world-news-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
				<h2><a href="https://www.newsone.tv/blogs/coronavirus-news-world-over">CoronaVirus News World Over</a></h2>
		</li>
	</ul>			
</div></div>
		</aside></div><!-- #secondary -->    </div>
    </div>
</div>
</div>
<footer>
<div class="container">
<div class="footer-menu">
		
</div><!-- Footer Menu -->
<div class="social-media-footer">
	   
				            <ul class="list-inline social">
	                           <li><a href="https://www.facebook.com/newsonepk/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href="https://twitter.com/newsonepk"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.instagram.com/newsonepakistan/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.youtube.com/channel/UCjHWKUbljF4hp3s5PbgK9uA/videos"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                        <li><a href="https://plus.google.com/u/0/115495986689985686893"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.pinterest.com/news1pk/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>
                        	</ul>
				 
</div>
<p>Copyright © 2018. All rights reserved. Designed & Developed by Newsone</p>
</div><!-- Container -->
</footer>

		<!-- Tab to top scrolling -->
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner">
  			<i class="fa fa-2x fa-angle-up"></i>
    		</span>
    	</div> 
		<div class="newsone-ads-hover">
		    <img src="https://www.newsone.tv/wp-content/uploads/2018/11/Newsone-ads.jpeg" width="600" alt="Junior - Taleem Aam Karaingay - Juniors ko Parhaingay"  />
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsone.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_array = {"admin_ajax":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/wp-embed.min.js?ver=39f1ec485e88af4acc332d70fe154ca0'></script>
		<script src="https://www.newsone.tv/wp-content/themes/newsone/js/customslider.js" type="text/javascript"></script>
	</body>
</html>

<style>

.main-sidebar aside#text-73, #text-75 {
    height: 415px;
}
.postid-372543 section.page-section {
    max-height: 620px;
    overflow: hidden;
    height: 620px;
}
@media (max-width: 767px){

.election-latest-news.fixed {
   position: inherit;
    /* top: 80px; */
}
.election-latest-news{
      position: initial; 
    }
}

a.cat-img-thumb {
    height: 142px;
    overflow: hidden;
    display: block;
}

.postid-372543 .after-newsdetail {
    display: none;
}
.category-election-videos{
    background: url(https://www.newsone.tv/wp-content/uploads/2018/07/election-2018-background.jpg);
    background-size: cover;
    background-repeat: no-repeat;
    background-attachment: fixed;
}
.category-election-videos .category-container {
    background: #0e0e0e61;
}
.category-election-videos .post-list .post-block {
    margin-bottom: 0px;
     background-color:#00000000; 
    overflow: hidden;
    height: auto;
}
.category-election-videos h1 {
    color: #fff;
    }
.category-election-videos .summary h2 a {
    color: #fff;
}
.category-election-videos .post-block p {
    display:none;
    }
    
    .back-btan {
    padding: 0px 0px 9px 15px;
}

.back-btan .previous {
    padding: 10px;
    background: #424242b8;
    border: 1px solid;
    color: #fff;
    border-radius: 5px;
}
.multimedia-more-news li {
    margin-right: 0px;
    list-style: none;
    /* width: 271px; */
    float: left;
    margin-bottom: 20px;
    min-height: 225px;
}

.newsone-ads-hover{
    display: none;
    position: absolute;
    top: 38%;
    right: 370px;
    z-index: 999;
}
</style>