<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://www.newsone.tv/xmlrpc.php">
	<link href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Open+Sans|Oswald" rel="stylesheet">
	<link rel="favicon" href="https://www.newsone.tv/wp-content/themes/newsone/favicon.ico">
	<meta name="keywords" content="newsone, newsone live, newsone schedule, newsone shows, newsone programs, dr. live shahid masood, dr. shahid masood, live with shahid masood, dr. shahid masood ki wapsi, tonight with jasmeen, jasmeen program, jasmeen live, jasmeen live, live newsone tv, Umar sharif Show, imran khan, nawaz sharif, altaf hussain, shahbaz sharif, mqm, pti, pmln, rangers, lg elections, lb elections, local body elections 2015, local body elections 2015 karachi, local body elections 2015, news1, news 1 live, newsone web tv, front page, nadia naqi, nadia mirza">
	<meta property="fb:admins" content="100006975879291"/>
	<meta property="fb:pages" content="259350150780524" />
	<title>Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga - NewsOne</title>

<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga" />
<meta property="og:image" content="https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down.png" />
<meta property="og:url" content="https://www.newsone.tv/multimedia/shehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga" />
<meta property="og:site_name" content="Newsone" />
<meta property="article:publisher" content="https://www.facebook.com/newsonepk/" />
<meta property="fb:app_id" content="1578021629156121" />
<meta property="article:published_time" content="2020-07-01T17:46:42+00:00" />
<meta property="article:modified_time" content="2020-07-01T17:46:42+00:00" />
<meta property="og:updated_time" content="2020-07-01T17:46:42+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down.png">
<meta name="twitter:site" content="@newsonepk">
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.newsone.tv/multimedia/shehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.newsone.tv\/","sameAs":["https:\/\/www.facebook.com\/newsonepk","https:\/\/www.youtube.com\/channel\/UC-LGacAu72ou9bsBTj0I1oQ","https:\/\/www.pinterest.com\/news1pk\/","https:\/\/twitter.com\/newsonepk"],"@id":"https:\/\/www.newsone.tv\/#organization","name":"Newsone Tv","logo":"https:\/\/www.newsone.tv\/wp-content\/uploads\/2019\/10\/newsone-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsone &raquo; Feed" href="https://www.newsone.tv/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsone.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=c46ec6d3cf8373d4cf02041a1c93029a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newsone.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.newsone.tv/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#7fc04c;}[class^="mashicon-"] .text, [class*=" mashicon-"] .text{
    text-indent: -9999px !important;
    line-height: 0px;
    display: block;
    } 
    [class^="mashicon-"] .text:after, [class*=" mashicon-"] .text:after {
        content: "" !important;
        text-indent: 0;
        font-size:13px;
        display: block !important;
    }
    [class^="mashicon-"], [class*=" mashicon-"] {
        width:25%;
        text-align: center !important;
    }
    [class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
        float:none;
        margin-right: 0;
    }
    .mashsb-buttons a{
       margin-right: 3px;
       margin-bottom:3px;
       min-width: 0;
       width: 41px;
    }
    .onoffswitch, 
    .onoffswitch-inner:before, 
    .onoffswitch-inner:after 
    .onoffswitch2,
    .onoffswitch2-inner:before, 
    .onoffswitch2-inner:after  {
        margin-right: 0px;
        width: 41px;
        line-height: 41px;
    }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.newsone.tv/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.newsone.tv/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ultrabootstrap-bootstrap-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/bootstrap.css?ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-fontawesome-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/font-awesome.css?ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='ultrabootstrap-style-css'  href='https://www.newsone.tv/wp-content/themes/newsone/style.css?ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='futura-css'  href='https://www.newsone.tv/wp-content/themes/newsone/fonts/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/jquery.bxslider.css?ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='newscss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/news.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='electioncss-css'  href='https://www.newsone.tv/wp-content/themes/newsone/css/election.css?ver=c46ec6d3cf8373d4cf02041a1c93029a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.newsone.tv/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.newsone.tv\/multimedia\/shehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga","title":"Shehar+e+Qaid+Main+LockDown+Mudat+Men+Izafa+Hoga+Ya+Nahi+Faisla+Aaj+Hoga","image":"https:\/\/www.newsone.tv\/wp-content\/uploads\/2020\/07\/karachi-Lok-Down.png","desc":"","hashtag":"@newsonepk","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"255d0c881d","postid":"528496","servertime":"1593609042","ajaxurl":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/jquery.bxslider.min.js?ver=c46ec6d3cf8373d4cf02041a1c93029a'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/news.js?ver=c46ec6d3cf8373d4cf02041a1c93029a'></script>
<link rel='https://api.w.org/' href='https://www.newsone.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsone.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsone.tv/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.newsone.tv/?p=528496' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fshehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsone.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fshehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga&#038;format=xml" />
    <script type="text/javascript">
        var ajaxurl = 'https://www.newsone.tv/wp-admin/admin-ajax.php';
    </script>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsone.tv/?wordfence_lh=1&hid=3D5B1AFA6250CBBC87297E542EFF9AE6');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.newsone.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6112a1f1-1b8f-4121-b48b-ab95960fdb7e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.newsone.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="https://www.newsone.tv/wp-content/themes/newsone/core/js/whatsapp-button.js";h.appendChild(s);}</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-50878452-1', 'newsone.tv');
		  ga('send', 'pageview');

		</script>
		
<!-- Google AddSons -->

<script data-ad-client="ca-pub-7570469865541779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
        <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1913078605611513');
fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1913078605611513&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-528496 single-format-standard group-blog" id="masonry-container">

<header>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1913078605611513',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<div class="row logorow">
	
	    <a href="https://www.newsone.tv/world-cup-2019">
	        <img src="https://www.newsone.tv/wp-content/uploads/2019/06/icc_icon.png" 
	        class=" world-cup-logo" alt="world-cup-logo"/>
	    </a>
	    
	
		<div class="container for-mobile">
			<div class="logondads logo col-sm-2 col-xs-12">
				<a href="https://www.newsone.tv"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/newsone-logo.png" alt="NewsonePk" /></a>
			</div><!-- logo and ads -->
			
			<div class="col-sm-8 col-xs-12 google-ads-header"> <!-- Top Ads -->
				<a target="_blank" href="http://www.mughalsteel.com"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/Mughal-Steel-Banner-web.jpg" title="Mughal Steel"/></a>
			</div>
			
			<div class="col-sm-2 col-xs-12 live-dsng">
				<a href="https://www.newsone.tv/live"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/DSNG-Live-Newsone.gif"/></a>
			</div>
		
		</div><!-- container -->
	</div><!-- Row -->  
    <div class="row news-menu">
        <div class="container">
             <!-- Static navbar -->
      <nav class="navbar navbar-default col-md-12">
        <div class="container-fluid">
          <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
          </div>
          <div id="navbar" class="navbar-collapse collapse">
          <div class="logondads" style="display: none;">
                	<a href="https://www.newsone.tv">
                	    <img src="https://www.newsone.tv/wp-content/themes/newsone/images/Newsone-Logo-small.png" alt="NewsonePk" />
                	</a>
            </div><!-- logo -  -->
            <div class="menu-main-container"><ul id="menu-main" class="nav navbar-nav"><li id="menu-item-17" class="home-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a title="Home" href="https://www.newsone.tv"><span class="glyphicon Home"></span>&nbsp;Home</a></li>
<li id="menu-item-11667" class="green-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11667"><a title="Pakistan" href="https://www.newsone.tv/pakistan-news">Pakistan</a></li>
<li id="menu-item-336762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336762"><a title="Latest News" href="https://www.newsone.tv/latest-news"><span class="glyphicon latest-news"></span>&nbsp;Latest News</a></li>
<li id="menu-item-2027" class="world-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027"><a title="World" href="https://www.newsone.tv/world">World</a></li>
<li id="menu-item-76172" class="sports-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-76172 dropdown"><a title="Sports" href="https://www.newsone.tv/sports">Sports <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-513832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-513832"><a title="PSL 2020" href="https://www.newsone.tv/psl-2020">PSL 2020</a></li>
</ul>
</li>
<li id="menu-item-2030" class="business-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2030 dropdown"><a title="Business" href="https://www.newsone.tv/business">Business <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-467980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467980"><a title="Budget 2019" href="https://www.newsone.tv/budget-2019">Budget 2019</a></li>
</ul>
</li>
<li id="menu-item-2028" class="entertainment-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2028"><a title="Entertainment" href="https://www.newsone.tv/entertainment">Entertainment</a></li>
<li id="menu-item-298062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298062 dropdown"><a title="Technology" href="https://www.newsone.tv/technology">Technology <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-2012" class="special-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2012"><a title="Special" href="https://www.newsone.tv/special">Special</a></li>
	<li id="menu-item-302968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302968"><a title="Lifestyle" href="https://www.newsone.tv/lifestyle">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-298058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-298058 dropdown"><a title="Blogs" href="https://www.newsone.tv/blogs">Blogs <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-304046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304046"><a title="Opinions" href="https://www.newsone.tv/blogs/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-14712" class="multimedia-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14712 dropdown"><a title="Multimedia" href="https://www.newsone.tv/multimedia">Multimedia <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-246490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246490"><a title="Documentaries" href="https://www.newsone.tv/multimedia/documentaries">Documentaries</a></li>
	<li id="menu-item-246491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246491"><a title="Packages" href="https://www.newsone.tv/multimedia/packages">Packages</a></li>
	<li id="menu-item-246492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246492"><a title="Headlines" href="https://www.newsone.tv/multimedia/headlines">Headlines</a></li>
	<li id="menu-item-220394" class="contact-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220394"><a title="Viral Videos" href="https://www.newsone.tv/viralvideos">Viral Videos</a></li>
</ul>
</li>
<li id="menu-item-502840" class="redclr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502840"><a title="2019" href="https://www.newsone.tv/2019">2019</a></li>
<li id="menu-item-76213" class="shows-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-76213"><a title="Shows" href="https://www.newsone.tv/shows">Shows</a></li>
<li id="menu-item-292745" class="urdu-website menu-item menu-item-type-custom menu-item-object-custom menu-item-292745"><a title="Urdu" href="/urdu/">Urdu</a></li>
</ul></div>			 <div class="live-dsng" style="display: none;"><a href="https://www.newsone.tv/live"><img src="https://www.newsone.tv/wp-content/themes/newsone/images/DSNG-Live-Newsone.gif" /></a></div>	        
          </div><!--/.nav-collapse -->
        </div><!--/.container-fluid -->
      </nav>
        </div><!-- conrtainer -->
    </div><!-- row -->
</header>
	
<div class="spacer">
<div class="container">
  <div class="row">
        <div class="col-sm-9 single-page-tem">

        
<section class="page-section">

      <div class="detail-content">
           	      	                    
  	        	      <div class="page-title">
  <h1>Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga</h1>
</div>

<div class="single-post single-multimedia">
  <div class="info">
    <ul class="list-inline">
          <!--<li><i class="fa fa-user"></i><a href="https://www.newsone.tv/author/zeeshan">Zeeshan Aziz</a></li>-->
      <li><i class="fa fa-calendar"></i> <a href="https://www.newsone.tv/2020/07/01">01 Jul 2020</a></li>
      <!--<li><i class="fa fa-comments-o"></i> &nbsp; <span>Comments Off<span class="screen-reader-text"> on Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga</span></span></li>-->
      <li><i class="fa fa-eye" aria-hidden="true"></i> &nbsp;<span class="views">15 Views</span></li>
    </ul>
  </div>

  <div class="post-content">
    <article class="multi-videos-spacer">
      <p><iframe width="560" height="315" src="https://www.youtube.com/embed/ZKn7BlTC51I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="HXAnM6s5" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class="ads" style="text-align:center;">
					<div class="ad-title" style="float:left;width:100%;">
						<h2 style="margin:0 0 10px 0;text-align:center;font-size:12px;text-transform:uppercase;background:rgba(0, 0, 0, 0.07);color:#fff;padding:5px;display:inline-block">Advertisement</h2>
					</div>
					<script>
					var staticSizesEboundDynamicAdsDesktop = ["300x250"];
					var staticSizesEboundDynamicAdsTablet = ["300x250"];
					var staticSizesEboundDynamicAdsMobile = ["300x250"];
					</script>
					<script src='//publisher.eboundservices.com/dynamicAds/staticScript.js'></script> 
				</div></div>
<div class="ads" style="text-align:center;">
	<div class="ad-title" style="float:left;width:100%;">
			<h2 style="margin:0 0 10px 0;text-align:center;font-size:12px;text-transform:uppercase;background:rgba(0, 0, 0, 0.07);color:#fff;padding:5px;display:inline-block">Advertisement</h2>
	</div>
		<script src='//publisher.eboundservices.com/dynamicAds/intelligentStaticScript.js'></script> 
		<script> 
		var isizesEboundDynamicAdsDesktop = ['728x90', '300x250', '336x280']; 
		var isizesEboundDynamicAdsTablet = ['728x90', '300x250', '336x280']; 
		var isizesEboundDynamicAdsMobile = ['300x250', '336x280']; 
		ieboundAdsTagByDevice(isizesEboundDynamicAdsDesktop,isizesEboundDynamicAdsTablet,isizesEboundDynamicAdsMobile, 'ebound_article4_tag');
		</script>
	</div></p><p style="display:none;">NewsONE - Pakistan's premier source for news updates, current affairs and infotainment.</p>

<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-small" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsone.tv%2Fmultimedia%2Fshehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Shehar%20e%20Qaid%20Main%20LockDown%20Mudat%20Men%20Izafa%20Hoga%20Ya%20Nahi%20Faisla%20Aaj%20Hoga&url=https://www.newsone.tv/?p=528496&via=newsonepk" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.6.5-->           
    </article>

    <div class="post-info tags">Tags: <a href="https://www.newsone.tv/tag/karachi" rel="tag">Karachi</a>, <a href="https://www.newsone.tv/tag/lockdown" rel="tag">lockdown</a>, <a href="https://www.newsone.tv/tag/newsonepk" rel="tag">NewsONEPK</a>, <a href="https://www.newsone.tv/tag/coronavirus" rel="tag">coronavirus</a>, <a href="https://www.newsone.tv/tag/covid19" rel="tag">COVID19</a>, <a href="https://www.newsone.tv/tag/sops" rel="tag">SOPs</a></div>

    </div>
  </div>
    <!-- end Content -->      

        
    
        

                  </div><!-- /.end of deatil-content --> 
</section> <!-- /.end of section -->  
<div class="after-newsdetail multimedia-more-news">
    <h2 class="bottom-line-heading">More Videos</h2>
    <ul>
           
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/bharat-afghanistan-main-aman-ki-kushishon-ko-bhi-mutasir-karaha-hai-wazir-e-kharja"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Shah-Mehmood-Qurehsi.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/bharat-afghanistan-main-aman-ki-kushishon-ko-bhi-mutasir-karaha-hai-wazir-e-kharja">Bharat Afghanistan Main Aman Ki Kushishon Ko Bhi Mutasir Karaha Hai Wazir e Kharja</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/jangi-junoon-main-mubtalah-bharti-fauj-jarihiyat-se-baaz-na-ai"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/LOC-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/LOC-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/LOC-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/LOC-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/LOC-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/LOC.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/jangi-junoon-main-mubtalah-bharti-fauj-jarihiyat-se-baaz-na-ai">Jangi Junoon Main Mubtalah Bharti Fauj Jarihiyat Se Baaz Na Ai</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/bharti-fauj-ne-zulm-aur-tashadud-ki-sari-hadain-paar-karden"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-B.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/bharti-fauj-ne-zulm-aur-tashadud-ki-sari-hadain-paar-karden">Bharti Fauj Ne Zulm Aur Tashadud Ki Sari Hadain Paar Karden</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/chanaro-ki-wadi-main-bharat-ka-jangi-junoon"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Kashmir-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/chanaro-ki-wadi-main-bharat-ka-jangi-junoon">Chanaro Ki Wadi Main Bharat Ka Jangi Junoon</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/shehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/karachi-Lok-Down.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/shehar-e-qaid-main-lockdown-mudat-men-izafa-hoga-ya-nahi-faisla-aaj-hoga">Shehar e Qaid Main LockDown Mudat Men Izafa Hoga Ya Nahi Faisla Aaj Hoga</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/department-cricket-band-bank-team-ka-head-coach-delivery-boy-ban-gaya"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Cricket-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Cricket-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Cricket-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Cricket-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Cricket-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Cricket.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/department-cricket-band-bank-team-ka-head-coach-delivery-boy-ban-gaya">Department Cricket Band: Bank Team Ka Head Coach Delivery Boy Ban Gaya</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/sobay-main-corona-testing-ki-silahiyat-main-izafa-kiya-ja-raha-hai-ajmal-wazir"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Ajmal-Wazir.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/sobay-main-corona-testing-ki-silahiyat-main-izafa-kiya-ja-raha-hai-ajmal-wazir">Sobay Main Corona Testing Ki Silahiyat Main Izafa Kiya Ja Raha Hai, Ajmal Wazir</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/major-general-nigar-johar-ko-lieutenant-general-ke-ohday-par-taraqi-dedi-gai"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/Pak-Army.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/major-general-nigar-johar-ko-lieutenant-general-ke-ohday-par-taraqi-dedi-gai">Major General Nigar Johar Ko Lieutenant General Ke Ohday Par Taraqi Dedi Gai</a></h2>
        </li>
               
    	<li class="col-md-4 col-xs-12">
        	<div class="more-story"><a href="https://www.newsone.tv/multimedia/duniya-bhar-main-corona-virus-ka-phelao-jari-hai"><img width="640" height="360" src="https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona-1024x576.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona-1024x576.png 1024w, https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona-400x225.png 400w, https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona-460x259.png 460w, https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona-768x432.png 768w, https://www.newsone.tv/wp-content/uploads/2020/07/World-Corona.png 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>
            <h2><a href="https://www.newsone.tv/multimedia/duniya-bhar-main-corona-virus-ka-phelao-jari-hai">Duniya Bhar Main Corona Virus Ka Phelao Jari Hai.</a></h2>
        </li>
                    </ul>
     <div class="back-btan">
    <a href="javascript:history.go(-1)" class="previous">&laquo; Back </a>
    </div>
    </div><!-- end of More News -->
          
</div>
    <div class="col-sm-3 main-sidebar">
<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.newsone.tv/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-73" class="widget widget_text"><h3 class="widget-title">Trending Stories</h3>			<div class="textwidget"><div class="editor">
<ul class="topstory">
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/business/inflation-edges-up-slightly-to-8-6pc-in-june-says-pbs"><img width="800" height="480" src="https://www.newsone.tv/wp-content/uploads/2020/06/market-pakistan-coronavirus-covid-19-mask-consumer.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/market-pakistan-coronavirus-covid-19-mask-consumer.jpg 800w, https://www.newsone.tv/wp-content/uploads/2020/06/market-pakistan-coronavirus-covid-19-mask-consumer-460x276.jpg 460w, https://www.newsone.tv/wp-content/uploads/2020/06/market-pakistan-coronavirus-covid-19-mask-consumer-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
	<h2><a href="https://www.newsone.tv/business/inflation-edges-up-slightly-to-8-6pc-in-june-says-pbs">Inflation edges up slightly to 8.6pc in June, says PBS</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/pakistan-news/uk-aviation-industry-suspends-pia-flights-from-three-major-airports-post-easa-ban"><img width="800" height="480" src="https://www.newsone.tv/wp-content/uploads/2020/05/PIA-Flight.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/05/PIA-Flight.jpg 800w, https://www.newsone.tv/wp-content/uploads/2020/05/PIA-Flight-460x276.jpg 460w, https://www.newsone.tv/wp-content/uploads/2020/05/PIA-Flight-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
	<h2><a href="https://www.newsone.tv/pakistan-news/uk-aviation-industry-suspends-pia-flights-from-three-major-airports-post-easa-ban">UK aviation industry suspends PIA flights from three major airports post EASA ba...</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/world/airbus-cuts-15000-jobs-as-coronavirus-pandemic-wreaks-havoc-on-aviation-industry"><img width="600" height="300" src="https://www.newsone.tv/wp-content/uploads/2016/12/Airbus.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2016/12/Airbus.jpg 600w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-500x250.jpg 500w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-100x50.jpg 100w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-150x75.jpg 150w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-200x100.jpg 200w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-300x150.jpg 300w, https://www.newsone.tv/wp-content/uploads/2016/12/Airbus-450x225.jpg 450w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>
	<h2><a href="https://www.newsone.tv/world/airbus-cuts-15000-jobs-as-coronavirus-pandemic-wreaks-havoc-on-aviation-industry">Airbus cuts 15,000 jobs as coronavirus pandemic wreaks havoc on aviation industr...</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/lifestyle/singer-haroon-rashid-ties-the-knot-in-lockdown-wedding-ceremony"><img width="700" height="400" src="https://www.newsone.tv/wp-content/uploads/2020/07/Haroon-Rashid.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Haroon-Rashid.jpg 700w, https://www.newsone.tv/wp-content/uploads/2020/07/Haroon-Rashid-460x263.jpg 460w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
	<h2><a href="https://www.newsone.tv/lifestyle/singer-haroon-rashid-ties-the-knot-in-lockdown-wedding-ceremony">Singer Haroon Rashid ties the knot in lockdown wedding ceremony</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/pakistan-news/young-boy-martyred-by-unprovoked-indian-aggression-along-loc-ispr"><img width="925" height="463" src="https://www.newsone.tv/wp-content/uploads/2020/04/LOC-Border.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/04/LOC-Border.jpg 925w, https://www.newsone.tv/wp-content/uploads/2020/04/LOC-Border-460x230.jpg 460w, https://www.newsone.tv/wp-content/uploads/2020/04/LOC-Border-768x384.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></a></div>
	<h2><a href="https://www.newsone.tv/pakistan-news/young-boy-martyred-by-unprovoked-indian-aggression-along-loc-ispr">Young boy martyred by unprovoked Indian aggression along LoC: ISPR</a></h2>
</li>
	
<li>
    <div class="editor-thumb"><a href="https://www.newsone.tv/world/gas-explosion-at-medical-clinic-kills-19-in-iran"><img width="700" height="400" src="https://www.newsone.tv/wp-content/uploads/2020/07/Iran-medical-clinic-blast.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/07/Iran-medical-clinic-blast.jpg 700w, https://www.newsone.tv/wp-content/uploads/2020/07/Iran-medical-clinic-blast-460x263.jpg 460w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
	<h2><a href="https://www.newsone.tv/world/gas-explosion-at-medical-clinic-kills-19-in-iran">Gas explosion at medical clinic kills 19 in Iran</a></h2>
</li>
</ul>
</div>
</div>
		</aside><aside id="text-77" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCjHWKUbljF4hp3s5PbgK9uA" target="_blank"><br />
<img src="https://www.newsone.tv/wp-content/uploads/2020/02/300x250.png"/><br />
</a></p>
</div>
		</aside><aside id="text-75" class="widget widget_text"><h3 class="widget-title">Editors&#8217; Choice</h3>			<div class="textwidget"><div class="editor">	
		
	<ul rel="top-hour-posts" class="topstory">
		
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/editor-choice/china-study-warns-of-possible-new-pandemic-virus-from-pigs"><img width="800" height="480" src="https://www.newsone.tv/wp-content/uploads/2020/06/Pigs.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/Pigs.jpg 800w, https://www.newsone.tv/wp-content/uploads/2020/06/Pigs-460x276.jpg 460w, https://www.newsone.tv/wp-content/uploads/2020/06/Pigs-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
				<h2><a href="https://www.newsone.tv/editor-choice/china-study-warns-of-possible-new-pandemic-virus-from-pigs">China study warns of possible new &#8216;pandemic virus&#8217; from pigs</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/editor-choice/nigar-johar-appointed-as-first-female-lieutenant-general-by-pakistan-army"><img width="800" height="480" src="https://www.newsone.tv/wp-content/uploads/2020/06/Nigar-Johar.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/Nigar-Johar.png 800w, https://www.newsone.tv/wp-content/uploads/2020/06/Nigar-Johar-460x276.png 460w, https://www.newsone.tv/wp-content/uploads/2020/06/Nigar-Johar-768x461.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>
				<h2><a href="https://www.newsone.tv/editor-choice/nigar-johar-appointed-as-first-female-lieutenant-general-by-pakistan-army">Nigar Johar appointed as first female lieutenant general by Pakistan Army</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/editor-choice/unilever-pakistan-to-rebrand-flagship-product-fair-lovely"><img width="700" height="390" src="https://www.newsone.tv/wp-content/uploads/2020/06/Unilever.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/Unilever.jpg 700w, https://www.newsone.tv/wp-content/uploads/2020/06/Unilever-460x256.jpg 460w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
				<h2><a href="https://www.newsone.tv/editor-choice/unilever-pakistan-to-rebrand-flagship-product-fair-lovely">Unilever Pakistan to rebrand flagship product Fair &#038; Lovely</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/trending-stories/stop-being-judgmental-empathy-missing-from-society"><img width="706" height="437" src="https://www.newsone.tv/wp-content/uploads/2020/06/h.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/h.jpg 706w, https://www.newsone.tv/wp-content/uploads/2020/06/h-460x285.jpg 460w" sizes="(max-width: 706px) 100vw, 706px" /></a></div>
				<h2><a href="https://www.newsone.tv/trending-stories/stop-being-judgmental-empathy-missing-from-society">Stop Being Judgmental: Empathy missing from society</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/editor-choice/children-facing-coronavirus-mental-health-issues-in-occupied-kashmir"><img width="830" height="551" src="https://www.newsone.tv/wp-content/uploads/2020/06/Children-Kashmir-IOK.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/Children-Kashmir-IOK.jpg 830w, https://www.newsone.tv/wp-content/uploads/2020/06/Children-Kashmir-IOK-452x300.jpg 452w, https://www.newsone.tv/wp-content/uploads/2020/06/Children-Kashmir-IOK-768x510.jpg 768w" sizes="(max-width: 830px) 100vw, 830px" /></a></div>
				<h2><a href="https://www.newsone.tv/editor-choice/children-facing-coronavirus-mental-health-issues-in-occupied-kashmir">Children facing coronavirus mental health issues in Occupied Kashmir</a></h2>
		</li>
	
		<li>
        	<div class="editor-thumb"><a href="https://www.newsone.tv/editor-choice/bollywood-mourns-irrfan-khan-rishi-kapoor-shushant-singh-rajput"><img width="960" height="634" src="https://www.newsone.tv/wp-content/uploads/2020/06/Irrfan-Rishi-Shushant.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.newsone.tv/wp-content/uploads/2020/06/Irrfan-Rishi-Shushant.jpg 960w, https://www.newsone.tv/wp-content/uploads/2020/06/Irrfan-Rishi-Shushant-454x300.jpg 454w, https://www.newsone.tv/wp-content/uploads/2020/06/Irrfan-Rishi-Shushant-768x507.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>
				<h2><a href="https://www.newsone.tv/editor-choice/bollywood-mourns-irrfan-khan-rishi-kapoor-shushant-singh-rajput">Bollywood mourns Irrfan Khan, Rishi Kapoor, Shushant Singh Rajput</a></h2>
		</li>
	</ul>			
</div></div>
		</aside></div><!-- #secondary -->    </div>
    </div>
</div>
</div>
<footer>
<div class="container">
<div class="footer-menu">
		
</div><!-- Footer Menu -->
<div class="social-media-footer">
	   
				            <ul class="list-inline social">
	                           <li><a href="https://www.facebook.com/newsonepk/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href="https://twitter.com/newsonepk"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.instagram.com/newsonepakistan/"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.youtube.com/channel/UCjHWKUbljF4hp3s5PbgK9uA/videos"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                        <li><a href="https://plus.google.com/u/0/115495986689985686893"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                        <li><a href="https://www.pinterest.com/news1pk/"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a></li>
                        	</ul>
				 
</div>
<p>Copyright © 2018. All rights reserved. Designed & Developed by Newsone</p>
</div><!-- Container -->
</footer>

		<!-- Tab to top scrolling -->
		<div class="scroll-top-wrapper"> <span class="scroll-top-inner">
  			<i class="fa fa-2x fa-angle-up"></i>
    		</span>
    	</div> 
		<div class="newsone-ads-hover">
		    <img src="https://www.newsone.tv/wp-content/uploads/2018/11/Newsone-ads.jpeg" width="600" alt="Junior - Taleem Aam Karaingay - Juniors ko Parhaingay"  />
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newsone.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_array = {"admin_ajax":"https:\/\/www.newsone.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsone.tv/wp-content/themes/newsone/functions.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.newsone.tv/wp-includes/js/wp-embed.min.js?ver=c46ec6d3cf8373d4cf02041a1c93029a'></script>
		<script src="https://www.newsone.tv/wp-content/themes/newsone/js/customslider.js" type="text/javascript"></script>
	</body>
</html>

<style>

.main-sidebar aside#text-73, #text-75 {
    height: 415px;
}
.postid-372543 section.page-section {
    max-height: 620px;
    overflow: hidden;
    height: 620px;
}
@media (max-width: 767px){

.election-latest-news.fixed {
   position: inherit;
    /* top: 80px; */
}
.election-latest-news{
      position: initial; 
    }
}

a.cat-img-thumb {
    height: 142px;
    overflow: hidden;
    display: block;
}

.postid-372543 .after-newsdetail {
    display: none;
}
.category-election-videos{
    background: url(https://www.newsone.tv/wp-content/uploads/2018/07/election-2018-background.jpg);
    background-size: cover;
    background-repeat: no-repeat;
    background-attachment: fixed;
}
.category-election-videos .category-container {
    background: #0e0e0e61;
}
.category-election-videos .post-list .post-block {
    margin-bottom: 0px;
     background-color:#00000000; 
    overflow: hidden;
    height: auto;
}
.category-election-videos h1 {
    color: #fff;
    }
.category-election-videos .summary h2 a {
    color: #fff;
}
.category-election-videos .post-block p {
    display:none;
    }
    
    .back-btan {
    padding: 0px 0px 9px 15px;
}

.back-btan .previous {
    padding: 10px;
    background: #424242b8;
    border: 1px solid;
    color: #fff;
    border-radius: 5px;
}
.multimedia-more-news li {
    margin-right: 0px;
    list-style: none;
    /* width: 271px; */
    float: left;
    margin-bottom: 20px;
    min-height: 225px;
}

.newsone-ads-hover{
    display: none;
    position: absolute;
    top: 38%;
    right: 370px;
    z-index: 999;
}
</style>